
 

    

   

 
 

 
 
  

GST 104:  Cartographic Design 
Lab Series 

 
Lab 2:  Exploring Coordinate Systems and  

Map Projections 
 

Document Version: 2013-08-14 (Beta) 
 
 
 
 
 
 
 
 

 

    
Organization:   Del Mar College 
Author: Richard Smith           
 

 

 

 
   

Copyright © National Information Security, Geospatial Technologies Consortium (NISGTC) 
 
The development of this document is funded by the Department of Labor (DOL) Trade Adjustment Assistance Community College 
and Career Training (TAACCCT) Grant No.  TC-22525-11-60-A-48; The National Information Security, Geospatial Technologies 
Consortium (NISGTC) is an entity of Collin College of Texas, Bellevue College of Washington, Bunker Hill Community College of 
Massachusetts, Del Mar College of Texas, Moraine Valley Community College of Illinois, Rio Salado College of Arizona, and Salt Lake 
Community College of Utah.  This work is licensed under the Creative Commons Attribution 3.0 Unported License.  To view a copy of 
this license, visit http://creativecommons.org/licenses/by/3.0/ or send a letter to Creative Commons, 444 Castro Street, Suite 900, 
Mountain View, California, 94041, USA. 

 
The Center for Systems Security and Information Assurance (CSSIA), in partnership with the Network Development 
Group (NDG) is given a perpetual worldwide waiver to distribute per US Law this lab and future derivatives of these 
works.  

 



   

    
Lab 2:  Exploring Coordinate Systems and Map Projections 
   

 
8/14/2013 Copyright © 2013 NISGTC Page 2 of 21 
 

Contents 
Introduction ........................................................................................................................ 3 

Objective:  Explore and Understand Map Projections and Coordinate Systems ............... 3 

Lab Settings ......................................................................................................................... 4 

1 Setting Map Projections and Coordinate Systems in ArcMap 10.1 ............................ 5 

2 Exploring World Map Projections .............................................................................. 11 

3 Exploring National Map Projections .......................................................................... 13 

4 Exploring State Map Projections ............................................................................... 19 

Conclusion ......................................................................................................................... 21 

Discussion Questions ........................................................................................................ 21 
 

 
  



   

    
Lab 2:  Exploring Coordinate Systems and Map Projections 
   

 
8/14/2013 Copyright © 2013 NISGTC Page 3 of 21 
 

Introduction 

 
This lab is part of a series of lab exercises designed through a grant initiative by the 
National Information, Security & Geospatial Technologies Consortium (NISGTC), funded 
by the United States Department of Labor in partnership with the Department of 
Education under the Trade Adjustment Assistance Community College and Career 
Training Grant Program (TAACCCT).   
 

In this lab, the student will explore the effects of various map projections on the 
characteristics of a map using ArcMap 10.1.  ArcMap 10.1 is part of the ArcGIS Desktop 
10.1 suite of programs and is used to visualize, query, and analyze spatial information. 
 
This lab will focus primarily on shape and area distortions and will examine projections 
useful for mapping on the global scale as well as on the national and state level. 
 

Your instructor may require that you provide screen captures and/or exported files.  
Please check with your instructor for the requirements specific to your class. 

 

This lab includes the following tasks: 
 

1. Setting Map Projections and Coordinate Systems in ArcMap 10.1 
2. Exploring World Map Projections 
3. Exploring National Map Projections 
4. Exploring State Map Projections 

 
 
Objective:  Explore and Understand Map Projections and Coordinate 
Systems 
 

The map projection is a fundamental part of the mapping process, which provides the 
backbone, or framework, for the map.  For the cartographer, selection of an appropriate 
map projection is a crucial part of the map design process.  It is important for the map 
designer to understand the qualities of the mapped region that will be preserved by a 
given projection and the qualities that will be distorted or skewed.   
 
The transformation of the ellipsoid shape of the earth to a two-dimensional surface 
cannot be accomplished without some element of distortion, through shearing, tearing, 
or compression.  For mapping small Earth areas (large scale mapping), projection is not a 
major issue, but as the scale becomes smaller, as in the mapping of continents or 
subcontinents, distortion becomes a significant factor.  Distortion of area, shape, 
distance, and direction become properties to consider.  It is impossible for one 
projection to maintain all of these properties simultaneously.   
 
Projections can be classified according to the properties they preserve.  Equal-area (or 
equivalent) maps, for example, preserve areal relationships, but tend to lose 
conformality (preservation of shape).  Conformal projections, on the other hand, 
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maintain shape over small areas but produce areal distortion.  In thematic mapping, it is 
frequently more important to maintain correct area properties, since area is often an 
important element of what is being shown by the map.  Therefore, shape is at times 
compromised through the choice of an equivalent projection.  In fact, for most small-
scale maps, conformality cannot be maintained over the entire area; rather, the 
projection may preserve shape best along a standard line, with shape distortion 
increasing with distance from the line.  Another property to consider is distance 
preservation (equidistance), which preserves distance measurements along great circle 
arcs.  Finally, direction preservation (azimuthality) maintains correct direction from one 
central point to all other points.  
 
There are hundreds of possible projections from which to choose.  Some distort less in 
certain ways than others.  It is up to the map designer to select the projection that 
produces the least amount of unwanted distortion.  Many computer mapping software 
packages now allow the cartographer to easily switch between various projections, 
making it easy to choose the one most appropriate.  In the selection of a projection, 
several key elements must be considered: 
 

 Projection properties - Are the properties of the projection suitable to the map’s 
purpose?  Considering the properties of shape, distance, direction, and area, 
which ones must be preserved, and which can be sacrificed?  Or is compromise 
of all four the best choice?  

 Deformational patterns - Is the amount of deformation acceptable? 

 Projection center - Can the projection be centered easily on the area being 
mapped? 

 Familiarity - Is the appearance of the map recognizable to the map reader or will 
it detract from the map’s purpose? 

 

Lab Settings 

 
Required Virtual Machines and Applications 
 
 
Windows Machine User Account  
 

Train 

 
Windows Machine User Password 
 

 
Train1ng$ 
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1 Setting Map Projections and Coordinate Systems in ArcMap 10.1 
 

In this task, you will explore the effects of various projections on the characteristics of a 
map.  We will focus primarily on shape and area distortions.  We will examine 
projections useful for mapping on the global scale. 
 

1. Log in to the computer using the settings provided in the Lab Settings section. 
2. The data for this lab is located at Shared Drive\GST 104\Lab 2 on the lab 

machine.  Copy this data to a new working directory of your choosing on the 
local hard drive. 

3. Click Start->All Programs->ArcGIS->ArcMap 10.1.  ArcMap will open. 
4. In ArcMap, open the project, WorldView.mxd by clicking File->Open.  You 

should see the map shown in Figure 1. 

 

 Figure 1: WorldView.mxd Loaded into ArcMap 10.1 

 

WorldView.mxd is a map document.  A map document contains information about a 
map such as: list of layers, coordinate system, symbols, labels, custom tools, map 
elements, and much more. 
 
In the map document, there are two polygon themes, Circles and Land, a point theme, 
Cities, and a line theme, Graticule.  On this map, a projection has not been chosen in 
ArcMap.  The software is using latitude and longitude measured in geodetic decimal 
degrees, which displays a simple rectangular coordinate system in which the length of 
one degree of longitude is consistently equal to one degree of latitude.  In ArcMap, 
when a projection has not yet been selected, distance calculations remain true, since 
the software computes distance using the spherical coordinates of latitude and 
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longitude along a great circle arc, just as if you were actually measuring at the Earth’s 
surface.  Although a projection has not yet been chosen by the user, the display is 
essentially a Plate Carree projection.  On a projection that preserves shape, the 
polygons on the Circles theme appear as true circles.  In a Plate Carree projection, linear 
scale, area, and shape are all distorted increasingly toward the poles as demonstrated 
with the Circles theme.   
 
The Circles theme will be used in this exercise for illustrating the areal and shape 
distortion that occurs with various projections.  While this method does not actually 
quantify the distortion, as does Tissot’s indicatrix, it does show visually the skewing, 
tearing, and shearing that occur with certain projections. 
 
First, we’ll examine the map units and distance units set for this “unprojected” map. 
 

5. From the menu bar, select View->Data Frame Properties. 

In the Data Frame Properties dialog box, notice the Map Units are set in decimal 
degrees and the Display Units are set in miles.  This means the coordinates that are 
being mapped (in this case the boundaries of the land areas, the graticule, and the 
locations of the two cities) are stored in decimal degrees, and the measuring units are in 
miles.   
 

6. Click on the Coordinate System tab.  Notice that the current coordinate system 
is not known. 

7. Click Cancel to close the Data Frame Properties dialog box. 
 

Now we’ll do some distance measurements on this map for later comparison to maps in 
which a projection is set. 

8. Click on the Measure tool, , on the standard toolbar.  The Measure box will 
appear. 

9. Click the Choose Units dropdown and select Distance->Miles as shown in Figure 
2. 

 
   Figure 2:  Miles Distance Selection 
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10. Click the Measurement Type dropdown and select Planar as shown in the figure 
below. 
 

 

 Figure 3: Planar Measurement Type 

 
11. Click on the location star symbol for Atlanta, in the United States.   
12. Move the cursor to the location star symbol for Alice Springs, Australia, then 

double-click to end the line.  The distance between Atlanta and Alice Springs will 
be displayed in miles in the Measure box. 

The measured distance is about 15,500 miles (your distance may vary slightly).  This is 
not the actual distance between Atlanta and Alice Springs.  Since the coordinate 
system is undefined in the Data Frame Properties, ArcMap measures directly between 
Atlanta and Alice Springs (along your measure line) heading East from Atlanta.  What it 
should do is measure to Alice Springs by heading west from Atlanta instead of east as 
you defined since heading east is a shorter distance than heading west.  However, 
ArcMap does not know that the “World is round” so-to-speak, since it does not know 
that it is working with a World-based coordinate system.  This view does not maintain 
spherical distance measurements, and distorts shape, direction and area. 
 
Let’s tell ArcMap that we are, in fact, working with a World-based coordinate system. 
 

13. From the menu bar, select View->Data Frame Properties. 
14. Click on the Coordinate System tab.  Select the WGS 1984 coordinate system by 

expanding the following folders: Geographic Coordinate Systems->World. 
15. Click the General Tab.  Set the Display Units to Miles. 
16. Click OK to view the map. 
17. Measure the distance between Atlanta and Alice Springs again. 

The measured distance is about 10,030 miles (your distance may vary slightly).  This is 
also the actual distance between Atlanta and Alice Springs.  This view maintains 
spherical distance measurements, but distorts shape, direction, and area.   
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Let’s change the projection on this view to the Mercator projection. 
 

18. Open the Data Frame Properties again and select the Coordinate System tab. 
19. Select the Mercator (world) coordinate system by expanding the following 

folders: Projected Coordinate Systems->World. 
20. Click Apply to apply the coordinate system. 
21. Click the General tab .  Notice that the map units are in meters. 
22. Click OK to view the map.  You should see the map shown in Figure 4. 

 

 
            Figure 4: Mercator Coordinate System 

 
The Mercator projection, a conformal  projection (except at the poles), has straight 
meridians and parallels that intersect at right angles.  Scale is truest along the equator, 
and becomes more distorted at higher latitudes, as evidenced by the increasing size of 
the circles.  The Mercator was designed for marine navigation and gives all straight lines 
on the map as lines of constant compass bearing.  For global scale thematic maps, 
however, the Mercator has too much areal distortion for accurate use.  Let’s see how 
the Mercator handles distance measurement. 
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23. Measure the distance between Atlanta and Alice Springs again using the 
measure tool. 

The new measurement is about 15,647 miles, much more than the true distance (your 
measurements will likely vary somewhat.)  The Mercator is best for larger-scale 
projections of areas at low latitude.  Small-scale maps have much distortion of area and 
distance.   
 
Now let’s examine the Behrmann projection. 
 

24. In Data Frame Properties, select the Behrmann (world) coordinate system by 
expanding the following folders: Projected Coordinate Systems->World. 

25. Click OK to view the map.  You should see the map shown in the figure below. 
 

 
Figure 5: Behrmann Coordinate System 

 
The standard parallels are at 30 degrees North and South, so the least areal distortion 
will occur in these locations.   
 
The Behrmann Projection is a cylindrical equal-area projection that, as opposed to the 
Mercator, de-emphasizes areal exaggerations in the higher latitudes.  This projection 
was adopted by organizations concerned that the Mercator projection showed 
European dominance, in terms of area, over the Third World.  It does preserve area, but 
there is shape distortion.  The greatest shape distortion occurs along the equator and at 
the poles.  Equatorial continents are stretched in a north-south direction.  Let’s see how 
the distance property fares. 
 

26. Measure the distance between Atlanta and Alice Springs again using the 
measure tool. 
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Distance between the two cities in the Behrmann projection measures approximately 
13,790 miles, still greater than the true distance. 
 
These two rectangular maps are much less desirable for mapping continents than other 
projections as they have significant distortion and also can promote geographical 
misconceptions.  In general, rectangular maps are not recommended for use in mapping 
the world.  Equivalency (the property of equal area) and conformality are better 
preserved using non-rectangular maps.  In the next task, we will examine a map 
projection more suitable for mapping the world.   
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2 Exploring World Map Projections 
 

Let’s examine a map projection more suitable for mapping the entire world: the 
Mollweide projection, a pseudo-cylindrical projection.  First, let’s create another view in 
ArcMap so that we can compare the Mollweide projection to other map projections 
side-by-side. 

1. From the menu bar, click Insert->Data Frame.  A new data frame will appear in 
the Table of Contents.   

2. Select all of the layers from the World View data frame by holding down the 
Ctrl key on your keyboard while clicking on each of the four layers. 

3. Right-click on one of the selected layers, then choose Copy. 
4. Right-click on the new data frame, then choose Paste Layer(s).  The layer will be 

copied to the new data frame and the map will appear. 

A data frame is a collection of layers that, together, compose a map view.  A map 
document (.mxd) can contain multiple data frames, each containing the same, or 
different data layers.  To switch back and forth between data frames, right-click on the 
data frame you wish to see, then click Activate.  The data frame’s label will become bold 
and you will see that map. 
 
Let’s now select the Mollweide projection in the new data frame. 
 

5. With the new data frame activated, from the menu bar, select View->Data 
Frame Properties.  The data frame properties only display properties for the 
activated data frame, which, in this case, is the new data frame that we just 
created. 

6. Click on the General tab.  We will provide the new data frame with a descriptive 
name for easy reference.  

7. In the Name field, enter Mollweide Map Projection. 
8. Click on the Coordinate System tab.  Select the Mollweide (world) coordinate 

system by expanding the following folders: Projected Coordinate Systems-
>World.   

9. Click OK to view the map.  You should see the map shown in Figure 6. 
 
The Mollweide is commonly used for world maps as it is equal-area and minimizes 
shape distortion, resulting in a map that is pleasing to the eye.  Its central meridian, in 
this case the prime meridian, is straight, with other meridians curved.  (Note: to specify 
a central meridian other than the Prime Meridian, double-click on Mollweide (world) in 
the Data Frame Properties | Coordinate System dialog box, then enter a new value for 
Central Meridian)  The parallels are all horizontal and straight.  The linear scale is true 
along the parallels at 40o 30' North and South. 
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Figure 6:  Mollweide Coordinate System 

 
Let’s see how the distance property fares. 
 

10. Using the Measure tool, measure the distance from Atlanta to Alice Springs. 
 

The distance measures approximately 13,311 miles (you may need to change the units 
to miles if they are set to something different).  The Mollweide is therefore not an 
equidistant projection. 
 
Let’s save our work so we can reference it later. 
 

11. From the menu bar, click File->Save As…  Name your map document and save it 
to your Lab 2 folder. 
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3 Exploring National Map Projections 
 

Projections suitable for mapping the world are not necessarily the best for mapping 
smaller areas, such as continents or countries.  When mapping at such a scale in the 
mid-latitudes, it is important to use a projection that is centered on the area being 
mapped and has a standard line, or lines, passing through the area being mapped. 

In this task, we’ll look at a map of the contiguous United States using a few different 
projections.  
 

1. In ArcMap, open the project, CountryView.mxd by clicking File->Open. 

CountryView.mxd is an “unprojected” map of the lower 48 states comprised of three 
themes: United States, LA & NYC, and Circle (centered on -97.50, 39.00).  You can see it 
does not look quite right given the default Geographic (Plate Carree) projection.  The 
circle shows some obvious skewing.   

The distance property is more difficult to judge.  The known distance between Los 
Angeles and New York is approximately 2,451 miles.  Let’s see how the “unprojected” 
map controls distance distortion. 

2. Use the Measure tool as before to measure the distance between Los Angeles 
and New York City in miles. 

The distance in the “unprojected” view returns an answer 44.66 unknown units!  
ArcMap is unable to determine what units the data is using.  The data is using the WGS 
1984 coordinate system, which uses decimal degrees to report locations.  We will now 
set the map units as decimal degrees to see if ArcMap will measure the distance 
between the two cities for us in miles. 
 

3. In the Data Frame Properties, on the General tab, set the Map Units to Decimal 
Degrees.  Click OK to set the changes. 

4. Use the Measure tool to measure the distance between Los Angeles and New 
York City in miles using the Geodesic measurement type.  We are measuring 
using the Geodesic measurement type because the coordinate system of the 
data layers (WGS 1984) is a worldwide coordinate 3D coordinate system that 
takes the curvature of the Earth into account.  When measuring between LA and 
NY, click on one city and then click on the other city and move your cursor away 
from the final point to view the distance. 

 
The measurement will now be virtually the same as the actual distance of 2,451 miles.  
Remember, for this projection in ArcMap, coordinates are treated as spherical latitude 
and longitude.  Distance is calculated as if along a great circle arc and so the actual 
ground distance is preserved.  Shape and areal properties, however, are distorted. 
 
Now we will project the data using the Mollweide projection.  The Mollweide did a nice 
job with the whole world, but we’ll see how it fares with a single mid-latitude country. 
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5. Open the Data Frame Properties and set the map projection to Mollweide 

(world).  You may need to zoom to full extent, ,  to view the map. 
 
There clearly is a great deal of distortion using this projection, most obviously the 
shearing.  Part of the problem lies in the fact that this projection is centered at 0 
degrees longitude.  Let’s center the projection on the United States. 
 

6. Open the Data Frame Properties, then click on the Coordinate System tab. 
7. Find the current map projection, Mollweide (world), and right-click on 

Mollweide(world) then choose Copy and Modify... 
8. Change the name of the projection to USA_Mollweide. 
9. Change the central meridian so that the projection is centered at -96.000 

degrees longitude instead of 0.000.  This will center the projection down the 
middle of the country.   

10. Click OK, then OK.  
 
This is a distinct improvement in shape, but there is still some skewing.  The Mollweide 
projection is primarily used for mapping the entire world.  For mapping large countries, 
at mid-latitudes, such as the United States, other projections are more appropriate.   

The Lambert azimuthal, Albers equal-area, Bonne equal-area, and Lambert conformal 
conic projections are examples of suitable projections for mapping the entire U.S.   

Because it has two standard parallels, the Albers equal-area projection is particularly 
good for larger countries with a significant east-west extent.  Let’s try Albers on our 
map. 

11. Once again, open the Data Frame Properties and click on the Coordinate System 
tab. 

12. Select the USA Contiguous Albers Equal Area Conic coordinate system by 
expanding the following folders: Projected Coordinate Systems->Continental-
>North America. 

13. You will get a coordinate system warning, click Yes to dismiss it.  You will see the 
map shown in Figure 7. 
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Figure 7: USA Contiguous Albers Equal Area Conic Coordinate System 

 
The Albers conic projection has low-scale distortion for an area the size of the U.S.  As 
the area being mapped decreases in size, distortion is less of an issue.   
 

14. Click on the Measure tool again and measure the distance between Los Angeles 
and New York City.  It should be about 2,428 miles, still about 23 miles short. 

Let’s try another map projection to see what changes. 

15. Open the Data Frame Properties and click on the Coordinate System tab. 
16. Expand the following folders: Projected Coordinate Systems->Continental-

>North America. 
 

Under ArcMap’s standard options for the Projections of the Continental North America 
category, you will also find the USA Contiguous Lambert Conformal Conic and the USA 
Contiguous Equidistant Conic.  Both of these standardized projections have two 
standard parallels and are centered at -96.000 degrees longitude, the same as the 
Albers projection.  Let’s examine the custom options so we can modify the map 
projection to our needs. 
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17. Find the map projection USA Contiguous Lambert Conformal Conic, and right-
click on the projection then choose Copy and Modify...  This will once again open 
the Projected Coordinate Systems Properties dialog (shown below). 

 

 
 Figure 8: Projected Coordinate System Properties Dialog 

 
 
There are many choices under the Custom option of the Projection Properties window.  
You can customize one of the projection selections so that it is centered on the area in 
question, in this case the United States, simply by redefining the particular cartographic 
settings, such as the central meridians, standard parallel(s), reference latitude, or false 
eastings and northings.  The choice of parameters varies depending on which projection 
is being used.  Let’s briefly define these terms. 
 

 False easting - in ArcMap, the x-coordinate value for the x-origin.  For example, if 
the central meridian for your projected map is -96.00, and the false easting is set to 
0.00, then all locations along that meridian are assigned a value of 0.00.  All 
locations to the west of the central meridian (x-origin) are assigned a negative value, 
and all locations to the east of the central meridian are assigned a positive value, as 
in a typical Cartesian plane. 
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 False northing - in ArcMap, the y-coordinate value for the y-origin.  For example, if 
the reference latitude for a conic projection is 37.00, then all locations along that 
parallel are assigned a value of 0.00.  All locations to the south of the reference 
latitude (y-origin) are assigned a negative value, and all locations to the north of the 
reference latitude are assigned a positive value, as in a typical Cartesian plane. 
 

 Central meridian - the longitude on which a map is centered (x-origin). 
 

 Standard parallel(s) - the latitude on which a map is centered (sometimes the y-
origin), or for conic projections, the parallels along which the cone touches the 
earth. 
 

 Latitude of Origin - the latitude on which a map is centered (y-origin). 
 
For now, we’ll leave the default settings for the central meridian, latitude of origin, 
standard parallels, and false easting and northing.  In setting map projections, the 
choice of spheroid, or reference ellipsoid, is also an important consideration.  In this 
example, the spheroid is currently set to GRS_1980.  
 

 Spheroid - a model of the earth’s shape used in transforming a projection.  The 
reference spheroid, or ellipsoid, is generated by choosing the lengths of the major 
and minor axes that best fit those of the real earth.  Many such models are 
appropriate for different locations on the earth. 

 
Closely related to the concept of the spheroid is the concept of the datum.  The North 
American Datum of 1927 (NAD27) uses the Clarke 1866 reference ellipsoid, whereas the 
North American Datum of 1983 (NAD83) uses the Geodetic Reference System (GRS) 
1980 reference ellipsoid. 
  

 Datum - selecting and orienting a specific spheroid to use for a location. 
 
Let’s continue selecting our projection parameters. 
 

18. Set the Linear Unit to Mile_US.  Remember, these units are displayed in the 
information bar on the bottom right of the screen.  Map Units are used to 
express x and y coordinates.  We’ll be examining, using miles, the effect on the x 
and y coordinates of setting the false easting and northing to 0.00.  (Note: 
ArcMap only allows x and y coordinates to be expressed in decimal degrees in 
“unprojected” or “geographic” projections.  Decimal degrees are not an option 
for the Lambert Conformal Conic projection in ArcMap.) 

19. Click OK. 
 
Now let’s see the effect of the 0.00 settings for the false easting and northing.  The x-
origin is approximately -95.85 and the y-origin is approximately 37.16. 
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20. In the Table of Contents, turn off the Circle layer to see southeastern Kansas, 
the location where the x and y origins intersect. 

21. Turn on the Intersection Point layer to see where the x and y origins intersect. 
 
In Figure 9, a white octagon with a centered, black dot illustrates the intersection of the 
x and y origins.  At this intersection in the view, the x and y coordinates are 0.00, 0.00.  
As you move to the northeast, both the x and y coordinates are positive.  The values of 
the x and y coordinates are expressed in miles from the origin.  As you move to the 
southwest of the intersection, the x and y coordinates are both negative.  Experiment 
with the changing coordinate values and other projections on your own.   
 

 
 Figure 9: Intersection of X and Y Origins 

 
The conic projections function quite well for mapping the larger states in the U.S.  In 
terms of thematic mapping, it is important that maps at this scale are equal-area.  Any 
other properties important to the particular map should also be considered when 
selecting a proper projection.  We will now examine projections and grid systems for 
large scale maps, such as for small states, counties, or local regions. 

 

 

 

  
  



   

    
Lab 2:  Exploring Coordinate Systems and Map Projections 
   

 
8/14/2013 Copyright © 2013 NISGTC Page 19 of 21 
 

4 Exploring State Map Projections 

 
The State Plane Coordinate System (SPCS) was developed to provide a simple 
rectangular coordinate system for large scale mapping use (i.e. small areas of the earth), 
such as surveying and engineering projects.  ArcMap Help states: 

 
“The SPCS is not a projection.  It is a coordinate system that divides all fifty of the 
United States, Puerto Rico and the US Virgin Islands into over 120 numbered sections, 
referred to as zones.  Depending on its size, each state is represented by anywhere 
from one to ten zones.  The shape of the zone then determines which projection is 
most suitable.  Three projections are used: the Lambert Conformal Conic for zones 
running east and west, the Transverse Mercator for zones running north and south, 
and the Oblique Mercator for one zone only, the panhandle of Alaska.  Each zone has 
an assigned USGS code number, each having a designated central origin, which is 
specified in degrees.”  

 
The original state plane system, developed in the 1930s, was based on the North 
American Datum of 1927, with coordinates measured in feet.  Today the state plane 
system is based on the North American Datum of 1983, and coordinates are in meters.  
 
The coordinate grids cover small areas with minimal areal or distance distortion.  For 
small states, one grid is sufficient, while for larger states, more are required to cover the 
entire area.  Alaska, for example, needs ten grids.  The state plane system, therefore, is 
only appropriate for mapping small Earth areas, such as the smallest states, city grids, or 
local regions.  The smallest states, which only have one state plane zone, can be 
represented in their entirety using the SPCS. 
 
Let’s create a map display of Vermont, using the State Plane Coordinate System.  
Vermont is one of the smaller states.  It has only one state plane zone. 
 

1. In ArcMap, open the project, Vermont.mxd by clicking File->Open. 
2. From the menu bar, select View, then Data Frame Properties. 
3. Click on the Coordinate System tab.  Select the NAD 27 StatePlane Vermont 

FIPS 3400 coordinate system by expanding the following folders: Projected 
Coordinate Systems | State Plane | NAD 1927 (US Feet). 

Note that the projection used is Transverse Mercator and the spheroid is Clarke 1866.  
The central meridian is -72.5, which runs through the center of the state.  The reference 
latitude, or y-origin, is 42.5, which is just south of Vermont.  The false easting is set to 
152,400.30480 meters, or its equivalent, which is 500,000 feet.  The false northing is set 
to 0.00.  So, the false origin will be to the west (500,000 feet west of -72.5) and south 
(42.5) of the state of Vermont. 
 

4. Click the General tab. 
5. Set the Display Units to Feet. 
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6. Click OK.  Click Yes to dismiss the warning.  If you no longer see Vermont, right-
click on the Vermont layer in the Table of Contents then click Zoom to Layer. 

 
Scroll around the state and notice the changing coordinates.  If you have a USGS 
topographic map of any part of Vermont, based on NAD27, the coordinates displayed 
here will match the SPCS coordinates shown on the hardcopy map.  Try mapping other 
states using the State Plane Coordinate System.  Keep in mind that most states are 
comprised of more than one SPCS zone.  Although an entire state will display if you 
select one of these zones, only the area that is actually a part of this zone will be 
projected serviceably.   
 
The Universal Transverse Mercator (UTM) grid is a plane coordinate system that spans 
almost the entire globe.  It is probably the best known plane coordinate system of 
international scope.  For the UTM system, the globe is divided into sixty zones, each 
comprised of six degrees of longitude.  Each zone has its own central meridian.  The 
limits of each zone are 84 degrees north and 80 degrees south.  UTM uses the 
Transverse Mercator projection.  Experiment with the UTM system using both the 
United States and the world. 

Some final notes on projections: 

When you import spatial data into ArcMap, you must know the projection (if any), the 
grid system, and the datum, of your data.  Mostly you will find the data in decimal 
degrees, that is, latitude and longitude coordinates.  Base maps with underlying 
coordinates that are geodetic decimal degrees are the most versatile when constructing 
a map database.  This data can be worked with as an “unprojected” map, or you can 
designate a preferred projection.  If the data are already projected, you will need to go 
to the Data Frame Properties | Coordinate Systems dialog box and specify the units in 
which the data are stored.  Then you will be able to accurately perform analysis and 
measurements using the map.   
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Conclusion 

 
In this lab, you have explored coordinate systems and map projections.  Each map 
projection distorts the Earth differently.  You are able to modify the map projections 
provided in ArcMap 10.1 to suite your mapping needs.  It is important that you set the 
correct map projection for each data layer, and for the data frame.   
 
 

Discussion Questions 

 
1. Based on the world map projections covered in this lab, which industries would 

best be served by each projection (provide two examples)?  Does the entire 
industry need to agree on a single one?  What problems could arise from the use 
of different projections? 
 

2. Create two map sheets (1x World, 1x USA), each with 2 maps showing the 
differences between projections.  Provide a brief description on how the map 
projections are different (think projection properties) and possible implications 
for map users. 

 
 

 
 
 


